Page 1 of 1

Crossfader

PostPosted: 06 Dec 2020, 11:43
by DaveyDM
Mode is blocked in the advanced settings.
Figure of a padlock
I want to select mixer in the mode menu.
Otherwise my crossfader does not work.
Anyone?